Computerprobleme

  • Wenn du vor dem Reset auf die Werkseinstellungen auch das Firmwareupdate des Repeaters gemacht hast, sollte es eigentlich funktionieren.

  • Alles tot.


    Nein, du kannst den Repeater doch auch per LAN-Kabel an den Rechner anschließen und die Konfiguration ohne wlan machen...

    Hier das Update herunterladen, und im Repeater installieren.


    Wenn auf dem Typenschild deines Repeaters "Typ B" steht (auf der Rückseite/Unterseite), dann ist es ein 310 Typ B. Steht das da nicht, ist es Typ A.

    3 Mal editiert, zuletzt von WILL(y) () aus folgendem Grund: Downloadlink bei AVM geändert

  • Edit: hast Konver...äh.. PN

    AVM hat seinen aktuellen Fritzboxen und Repeatern ein Firmwareupdate verpasst, wodurch eine solches Netzwerk möglich wird.

    Ja, da hätte die Anleitung noch mal genau drauf hinweisen können/sollen/müssen.


    Oft sind es aber auch kleine Nachlässigkeiten von Usern, die Anleitungen überfliegen, dabei konkrete Anweisungen wie "an Gerät A xa sek" Taste Ya drücken bis Diode Z-blinkt, danach an Gerät B xb sek Taste Yb drücken und warten bis Diode C u. D dauerhaft leuchtet." übersehen.


    Gerne wird z.B. bei der Verbindung des Repeaters zwar die WPS -Taste am Repeater gedrückt, aber nach dem Drücken der entsprechenden Taste an der Fritzbox (WPS/WPS WLAN/WLAN...) vergessen darauf zu achten, ob die WLan-Diode tatsächlich blinkt...


    Naja - nichtsdestotrotz sollte eigentlich ein AVM-Repeater samt alter Firmware mit einer frischupgedateten Frotzbox kompatibel sein.

    2 Mal editiert, zuletzt von WILL(y) ()

  • Problem gelöst.

    Ein kurzer Anruf bei AVM.

    Der nette Servicemann ist mit mir alle Schritte noch einmal durchgegangen (den o. Schritt: Update des Repeaters hat er nicht erwähnt.). Es hat natürlich nicht funktionert. Das wollte ich ihm zwar schon ganz am Anfang sagen, aber er war so euphorisch, da habe ich ihn machen lassen.

    Dann hat er mir die Anleitung geschickt für eine "manuelle" Verbindung.

    Das ging dann tadellos.

    1. Zur Sicherheit noch einmal Werkseinstellung

    2. PC mit dem Wlan "Frotzrepeater 310" verbinden.

    3. Frotzoberfläche vom Repeater über fritz.repeater aufrufen.

    4. Repeater dann in das Wlan einbinden als Brücke.

    4. Update auf Version 6.30

    5. Update auf Version 7.11

    6. Wechseln in die Oberfläche der Frotzbox über fritz.box

    7. Im Menu sagt die Box: Hallo, da ist ein frecher Repeater, der noch nich Meshmeshmesh macht.

    8. Über kurzes drücken an den WPS-Tasten (1 sec am Repeater und 6-7 sec an der Box) haben die beiden sich ausgetuascht und nun mesht das hier so richtig!


    Danke noch mal für Geduld und Ideen!

  • Du hast das PW "00000000" vergessen...;)

    Gut, dass es läuft.


    Aber in meinen Augen "mesht" das erst richtig ab zwei, besser drei, Funkbändern.

    Einmal editiert, zuletzt von WILL(y) ()

  • Reh von Nah : Wie macht sich denn in deinem Fall (mit dem einen Funkband) Mesh bemerkbar? Der einzige Vorteil dürfte fast die reibungslose Übergabe beim Wechsel des Funkbereiches sein, oder?

  • Keine Ahnung.

    Ihr habt doch gesagt, ich soll das machen.


    Ich meine, es läuft stabiler und schneller.

    Was natürlich einfach daran liegen kann, dass jetzt alles geupdatet ist.

  • Kennt sich hier jemand mit Citrix aus und kann mir sagen, ob es theoretisch möglich ist, damit eine Leistungs- und Verhaltenskontrolle durchzuführen?

  • Ich kenne mich nicht mit Citrix aus, weiß aber, dass damit eine Leistungs- und Verhaltenskontrolle durchzuführen ist.

    Betriebsverfassungs- oder Personalvertretungsrecht?

    Einmal editiert, zuletzt von gomf ()